Página 1 de 1

[CERRADO] Producto en mi cuenta ya no esta registrado, error al activar

Publicado: Vie, 16 Dic 2016, 17:25
por Derek Idrobo
Buenos día, el dia 6 de septiembre del 2016 active con mi cuenta panda código de activación de la versión panda global 2016, la cual fue agregada con éxito, 10 días después panda me envía un correo donde dice que debido a solicitud mía me fue enviada los datos del cliente diciendo que no tenia activo ningún producto, desde ese día el código de activación no lo e podido asociar con mi cuenta me dice que ya fue agregado, tengo toda la informacion del producto y en la cuenta panda sale los registros de activacion, no entiendo porque la licencia que una vez salia asociada a mi cuenta ya no sale el producto y cuando la ingreso me dice que ya esta en uso, sin mas que agregar y esperando pronta solucion atte derek idrobo.

Re: Producto asociado a mi cuenta panda ya no se encuentra registrado, error al activar produc

Publicado: Lun, 19 Dic 2016, 12:49
por TaTienDo
Hola,

perdona pero no acabo de entenderte, cuando activas una licencia lo haces una única vez, por lo que es lógico que te diga que ya fue agregado si lo tratas de hacer de nuevo, unicamente deberás acceder a tu cuenta myaccount.pandasecurity.com descargar e instalar. ¿has seguido estos pasos?

Si el problema persiste, remiteme un privado indicando los pasos que sigues junto con tu número de cliente panda, cuanta de correo electrónico con la que estas registrado y el código de activación que tienes.

Quedamos a la espera de tus comentarios,

Saludos,

Re: [CERRADO] Producto en mi cuenta ya no esta registrado, error al activar

Publicado: Mar, 20 Dic 2016, 15:52
por TaTienDo
Procedo al CIERRE debido a que no es un problema técnico.