[CERRADO] Fallo en la instalación

Contenedor de incidencias RESUELTAS por los expertos, CERRADAS por el usuario o que han expirado en el tiempo.
Cerrado
dani74
Usuario registrado
Usuario registrado
Mensajes: 1
Registrado: Sab, 03 Sep 2016, 09:28

[CERRADO] Fallo en la instalación

Mensaje por dani74 » Sab, 03 Sep 2016, 09:58

Buenos dias, he intentado instalar el Antivirus Pro 2015 y no puedo. me sale un mensaje que no se ha podido terminar. Les adjunto el arxivo de errores para que puedan ayudarme. muchas gracias.
Adjuntos
PsNanoLog_1F.zip
(7.39 KiB) Descargado 101 veces

Avatar de Usuario
TaTienDo
Moderador Oficial
Moderador Oficial
Mensajes: 2559
Registrado: Mar, 03 Abr 2012, 11:00

Re: Fallo en la instalación

Mensaje por TaTienDo » Lun, 05 Sep 2016, 09:04

Hola,

según indican los logs remitidos parece que el problema está en que el servicio Windows installer no está en ejecución

Pulsa la tecla windows + la tecla R se abrirá una ventana, escribe services.msc y pulsa aceptar.

Se abrirá una nueva ventana, localiza el servicio llamado windows installer, seleccionalo y pulsa sobre la opción Iniciar que tienes arriba o bien con el botón derecho, una vez iniciado el servicio trata de instalar nuevamente.

No olvides indicarnos los resultados obtenidos,

Saludos,

Avatar de Usuario
TaTienDo
Moderador Oficial
Moderador Oficial
Mensajes: 2559
Registrado: Mar, 03 Abr 2012, 11:00

Re: [CERRADO] Fallo en la instalación

Mensaje por TaTienDo » Mar, 13 Sep 2016, 11:39

Se procede al CIERRE debido a la falta de noticias del cliente.

Cerrado

Volver a “Productos Panda Protection - Archivo de Incidencias”