[CERRADO] Panda GOLD protection

Contenedor de incidencias RESUELTAS por los expertos, CERRADAS por el usuario o que han expirado en el tiempo.
andyboo
Usuario registrado
Usuario registrado
Mensajes: 9
Registrado: Vie, 15 Jun 2012, 03:45

[CERRADO] Panda GOLD protection

Mensaje por andyboo » Mié, 25 Ene 2017, 21:50

Hola, no se como activar el antirrobo para poder localizar el portátil en caso de perdida o robo.
Puedo entrar en mi cuenta perfectamente, incluso cambie la contraseña por una nueva, pero sigo sin poder activarlo, me da error de activación, que compruebe el E-MAIL si es correcto o si tengo Internet activo o contraseña mal.
Tengo todo correcto y funcionado bien el antivirus, excepto el antirrobo.
Adjunto foto pantalla que por seguridad no pongo E-MAIL, agradecería si alguien me puede explicar porque no se activa.
Gracias.

P.D sistema windows 10
Adjuntos
pantalla.jpg
pantalla.jpg (88.71 KiB) Visto 6393 veces

Avatar de Usuario
PandaSupport1
Moderador Oficial
Moderador Oficial
Mensajes: 4085
Registrado: Lun, 02 Abr 2012, 18:34
Ubicación: PSI Headquarters

Re: Panda GOLD protection

Mensaje por PandaSupport1 » Mié, 01 Feb 2017, 17:17

Hola,

De cara a revisar el problema, necesitamos que nos envíes un mensaje privado con:

- Nº de cliente
- Código de activacion utilizado
- Email utilizado en Myaccount
- Contraseña utilizada en Myaccount
Un saludo,

Imagen
Alberto Domínguez
TechSupport Department - Panda Security

No respondo a mensajes privados a no ser que los solicite previamente

Avatar de Usuario
PandaSupport1
Moderador Oficial
Moderador Oficial
Mensajes: 4085
Registrado: Lun, 02 Abr 2012, 18:34
Ubicación: PSI Headquarters

Re: Panda GOLD protection

Mensaje por PandaSupport1 » Mié, 01 Feb 2017, 18:12

Hola,

Ya hemos recibido tu mensaje privado, y parece que los datos están correctos, por lo que puede que estemos ante una incidencia tecnica.

Vamos a necesitar un Psinfo de la maquina:
http://enterprise.updates.pandasoftware ... PSInfo.exe

Haz doble clic en el archivo descargado, sigue el asistente, cumplimenta los campos requeridos, marca la casilla “Do not send, save local” y pulsa el botón “Start”.

La herramienta detecta automáticamente el número de cliente.
Se mostrará un mensaje indicando que ha comenzado la recogida de datos.

Cuando finalice la recogida de datos, un mensaje indicará la ruta donde ha sido guardado el archivo con el siguiente formato: NOMBREORDENADOR_[FECHA-HORA]_PSinfo
Comprime el fichero y adjuntalo en el foro por favor.

Si por tamaño no se puede adjuntar el fichero, puedes enviarlo por nuestro FTP:
viewtopic.php?f=25&t=1770

Avísanos por favor una vez se haya terminado la subida.
Un saludo,

Imagen
Alberto Domínguez
TechSupport Department - Panda Security

No respondo a mensajes privados a no ser que los solicite previamente

andyboo
Usuario registrado
Usuario registrado
Mensajes: 9
Registrado: Vie, 15 Jun 2012, 03:45

Re: Panda GOLD protection

Mensaje por andyboo » Mié, 01 Feb 2017, 21:57

Automáticamente el archivo se me pone en win rar y me sale que no es un formato valido 7z para enviar.
Con el submit_files ya ni me reconoce el archivo para insertarlo.
No se como puedo enviar ese informe, me explica como hacerlo, gracias.

Avatar de Usuario
TaTienDo
Moderador Oficial
Moderador Oficial
Mensajes: 2559
Registrado: Mar, 03 Abr 2012, 11:00

Re: Panda GOLD protection

Mensaje por TaTienDo » Jue, 02 Feb 2017, 09:46

Hola,

indicarte que si estas teniendo problemas para comprimir el fichero, siempre puedes subirlo a cualquier web tipo mega, wetransfer, etc.
Pasanos el enlace para que podamos descargarlo y lo revisamos.

Quedamos a la espera de tus noticias,

Saludos,

Avatar de Usuario
PandaSupport1
Moderador Oficial
Moderador Oficial
Mensajes: 4085
Registrado: Lun, 02 Abr 2012, 18:34
Ubicación: PSI Headquarters

Re: Panda GOLD protection

Mensaje por PandaSupport1 » Jue, 02 Feb 2017, 17:32

Hola,

Muchas gracias por el envio de la información

Hoy hemos tenido un caso similar de un cliente francés que hemos conseguido resolver.

El tema es que su navegador por defecto era Firefox, y por algún motivo no podía acceder a la pagina de Myaccount a través de este. En cambio, con Internet explorer si funcionaba.

Ha sido entrar en Myaccount con i.explorer, y sin cerrar el navegador acceder al producto, activar el anti-robo y todo OK
¿Podrías repetir este procedimiento a ver si funciona?
Un saludo,

Imagen
Alberto Domínguez
TechSupport Department - Panda Security

No respondo a mensajes privados a no ser que los solicite previamente

andyboo
Usuario registrado
Usuario registrado
Mensajes: 9
Registrado: Vie, 15 Jun 2012, 03:45

Re: Panda GOLD protection

Mensaje por andyboo » Jue, 02 Feb 2017, 18:41

Hola, no tengo firefox, estoy con chrome, pero puse predeterminado con microsoft edge y con internet explorer 11 y me sigue saliendo la ventana de error.
No es que sea un tema importante lo dejo tal cual esta, aunque también me sale otro tema de error con software de impresora HP, cuando doy icono de impresora en escritorio se desconecta antivirus y firewall mientras abre programa, cuando se abrió el programa se vuelve a activar solo, me fije porque me avisa la notificación y efectivamente observándolo el icono panda sale con X que esta desactivado y cuando arranca programa se activa solo otra vez.
No se si es tema software HP con windows 10 o HP con Panda.
Igualmente puedo imprimir desde un archivo y funciona panda excepto cuando abro configuración HP desde escritorio.
Desinstalare Panda y volveré a instalar a ver si persiste problema.

Saludos y gracias por la atención.

Avatar de Usuario
PandaSupport1
Moderador Oficial
Moderador Oficial
Mensajes: 4085
Registrado: Lun, 02 Abr 2012, 18:34
Ubicación: PSI Headquarters

Re: Panda GOLD protection

Mensaje por PandaSupport1 » Vie, 03 Feb 2017, 09:44

andyboo escribió:Hola, no tengo firefox, estoy con chrome, pero puse predeterminado con microsoft edge y con internet explorer 11 y me sigue saliendo la ventana de error.
No es que sea un tema importante lo dejo tal cual esta, aunque también me sale otro tema de error con software de impresora HP, cuando doy icono de impresora en escritorio se desconecta antivirus y firewall mientras abre programa, cuando se abrió el programa se vuelve a activar solo, me fije porque me avisa la notificación y efectivamente observándolo el icono panda sale con X que esta desactivado y cuando arranca programa se activa solo otra vez.
No se si es tema software HP con windows 10 o HP con Panda.
Igualmente puedo imprimir desde un archivo y funciona panda excepto cuando abro configuración HP desde escritorio.
Desinstalare Panda y volveré a instalar a ver si persiste problema.

Saludos y gracias por la atención.
Ok, haz la prueba de reinstalación del antivirus y mantennos informados.

Si el problema persiste (anti-robo y/o software HP), comentanoslo ya que estamos muy interesados en poder resolver estas incidencias.
Un saludo,

Imagen
Alberto Domínguez
TechSupport Department - Panda Security

No respondo a mensajes privados a no ser que los solicite previamente

andyboo
Usuario registrado
Usuario registrado
Mensajes: 9
Registrado: Vie, 15 Jun 2012, 03:45

Re: Panda GOLD protection

Mensaje por andyboo » Vie, 03 Feb 2017, 19:25

Hola, resumido en lo mas posible.
Compre 2 equipos uno de mesa y otro portátil, de marca Acer, Aspire E-15 y Aspire XC-705, ambos nuevos recientes.
Viene con programa antivirus Mcafee instalado y de prueba 30 días, que desinstalo con remove tool de mcafee para asegurar que queda limpia la desintalación.
El problema de antirrobo se soluciono en parte, abrí antivirus accedí a mi cuenta con mis datos desde programa y me dejo activarlo, pero se queda parpadeando constantemente con la localización que no es mi localización, pero desde mi cuenta por pagina WEB me deja verlo con mi localización.
El software de HP con windows 10 esta bien, por que en el ordenador de mesa lo formatee con copia de ajustes de fabrica con recovery manamegent que previamente fue lo primero que hice para copia de seguridad de sistema operativo, se instalo windows 10 con su correspondiente mcafee y con programas preinstalados Acer y instale sofware de impresora de pagina oficial HP con actualización de NOV 2016 y funcionaba perfectamente.
En el portátil me pasa exactamente igual, cuando abro asistente de configuración HP de escritorio para configurar la salida de impresión o escaneo se desactiva Panda mientras abre programa y se vuelve a activar solo una vez abierto el programa a parte de que se queda colgado mientras abre que se tarda 1 ó 2 minutos y en el antirrobo parpadea igual, la única diferencia es que de mesa imprimo por usb y portátil inalambrico configurado con router.
Es windows 10 home 64 Bits y impresora es HP Envy 5544, de momento en el de mesa dejo el Mcafee de prueba 30 días y en el portátil el Panda para ver si se soluciona, estar con las notificaciones de antivirus y firewall desactivado que revise en un equipo nuevo me da mal rollo, nunca antes habia tenido problemas y llevo con panda como poco 7 años.
Saludos y gracias por vuestra atención

andyboo
Usuario registrado
Usuario registrado
Mensajes: 9
Registrado: Vie, 15 Jun 2012, 03:45

Re: Panda GOLD protection

Mensaje por andyboo » Dom, 05 Feb 2017, 03:05

Comprobado, desinstale software HP y Panda GOLD, instale Sofware HP se instalo sin problema, cosa que antes con Panda le costaba y se atoraba y funcionando a la perfección al momento abría.
Al instalar Panda otra vez se atoraba se desactiva solo cuando abre, una vez abierto el programa de HP se activa solo, el antirrobo se activa pero parpadea y solo deja ver bien en cuenta de web.
Volvi a instalar Mcaffe que venia con computadora de prueba 30 días y todo funciona a la perfección.
He decido desinstalar Panda porque es muy inestable hasta que no se actualice :roll:

Cerrado

Volver a “Consumo - Archivo de Incidencias”