[CERRADO] Funcionamiento anormal Panda Internet Security 2016

Contenedor de incidencias RESUELTAS por los expertos, CERRADAS por el usuario o que han expirado en el tiempo.
Cerrado
ivanigs
Usuario registrado
Usuario registrado
Mensajes: 1
Registrado: Sab, 17 Dic 2016, 14:54

[CERRADO] Funcionamiento anormal Panda Internet Security 2016

Mensaje por ivanigs » Sab, 17 Dic 2016, 15:28

Muy buenas a todos los foreros!

Desde hace unos días no puedo utilizar mi antivirus... Me aparecen todas las protecciones como desactivadas, y cuando intento activarlas al segundo se desactivan solas. He intentado realizar un análisis de mi pc y me ha dice que ha ocurrido un error inesperado con el código 1.

Espero que puedan ayudarme, muchas gracias y un saludo! :)

Txaber
Moderador Oficial
Moderador Oficial
Mensajes: 184
Registrado: Vie, 20 Abr 2012, 13:40

Re: Funcionamiento anormal Panda Internet Security 2016

Mensaje por Txaber » Lun, 19 Dic 2016, 11:26

Buenos días,

¿Has probado a desinstalar y volver a instalar la última versión?
Utiliza el siguiente desinstalador genérico e instalador de la versión 2017:

Desinstalador genérico:

http://www.pandasecurity.com/resources/ ... 1473242427


Instalador 2017:

http://acs.pandasoftware.com/Panda/IS/1 ... ANDAIS.exe
Un saludo,

Txaber Gartzia
TechSupport Department, Panda Security


No respondo a mensajes privados a no ser que los solicite previamente

Avatar de Usuario
TaTienDo
Moderador Oficial
Moderador Oficial
Mensajes: 2559
Registrado: Mar, 03 Abr 2012, 11:00

Re: [CERRADO] Funcionamiento anormal Panda Internet Security 2016

Mensaje por TaTienDo » Mar, 03 Ene 2017, 18:08

Se procede al CIERRE debido a la falta de comunicación por parte del cliente.

Cerrado

Volver a “Consumo - Archivo de Incidencias”