[SOLVENTADO] situación extraña con panda free antivirus (ralentiza, no arranca)

Contenedor de incidencias RESUELTAS por los expertos, CERRADAS por el usuario o que han expirado en el tiempo.
Cerrado
cesarkrall
Usuario registrado
Usuario registrado
Mensajes: 7
Registrado: Lun, 25 Abr 2016, 08:43

[SOLVENTADO] situación extraña con panda free antivirus (ralentiza, no arranca)

Mensaje por cesarkrall » Dom, 20 Nov 2016, 12:28

Hola, soy usuario de Panda free antivirus desde hace bastante tiempo y éste ha funcionado en principio correctamente desde que lo instalé (sobre Windows 8.1 de 64 bits).

Hace un par de días arranqué el portátil y estaba extrañamente lento: el arranque que normalmente tarda 1 minuto tardó como 8 minutos, y después cualquier apertura de programa o tarea que intentaba realizar iba extremadamente lenta. Después de apagar el portátil y encenderlo nuevamente un par de veces pensando si podía ser un problema transitorio, supuse que no lo era pues seguía pasando lo mismo.

Intenté entonces ver posibles causas (inicialmente pensaba en un fallo hardware) y una de esas causas en las que pensé fue el antivirus. Una cosa que me llamó la atención era que normalmente aparecía el icono del antivirus en la esquina inferior derecha del escritorio de Windows y no estaba apareciendo. Accedí al administrador de tareas de Windows y detuve el proceso del antivirus (creo que AV Console 32 bits pero no estoy seguro). Tras esto apagué el ordenador y lo reinicié.

Hecho esto el portátil arrancó y respondía con normalidad.

Previo al fallo no hice ninguna actualización ni instalación de programa, es decir, que aparentemente no ha habido ninguna acción por mi parte que haya podido inducir el fallo (aunque siempre hay actualizaciones y procesos en segundo plano que no puedo controlar).

A día de hoy el portátil va bien, pero el icono de Panda Free Antivirus no aparece. Si accedo a Panda Free Antivirus me aparece el siguiente mensaje: "Desactivado" y una señal de notificación. Si veo la notificación indica "El antivirus está detenido. Actívelo cuanto antes para evitar riesgos". Y un botón activar. Si pulso el botón activar no hay respuesta alguna. Si accedo a la opción antivurus veo el interruptor on-off en off. Si lo paso a on, se vuelve a posición off.

Si accedo a configuración y pongo en on "Activar la protección permanente", cuando vuelvo a entrar la encuentro en off.

He pensado en desinstalar (o reinstalar) pero antes de hacer nada quería consultarlo con ustedes por si pueden darme alguna indicación (o si quieren echarle un vistazo al equipo).

Saludos,

Avatar de Usuario
TaTienDo
Moderador Oficial
Moderador Oficial
Mensajes: 2559
Registrado: Mar, 03 Abr 2012, 11:00

Re: situación extraña con panda free antivirus (ralentiza, no arranca)

Mensaje por TaTienDo » Mar, 22 Nov 2016, 12:23

Hola,

gracias por la correcta exposición del caso.

Tal y como indicas lo más rápido es desinstalar e instalar de nuevo. Asi mismo luego realizaría un análisis completo del equipo.

No olvides indicarnos los resultados obtenidos,

Saludos,

cesarkrall
Usuario registrado
Usuario registrado
Mensajes: 7
Registrado: Lun, 25 Abr 2016, 08:43

Re: situación extraña con panda free antivirus (ralentiza, no arranca)

Mensaje por cesarkrall » Dom, 27 Nov 2016, 22:33

Hola, perdón pero no he podido responder antes (todavía no he hecho nada al respecto). ¿Puedes decirme la url desde donde puedo descargarlo? (Supongo que no es tan difícil de encontrar pero a veces uno se pierde entre tantas variantes)

Avatar de Usuario
TaTienDo
Moderador Oficial
Moderador Oficial
Mensajes: 2559
Registrado: Mar, 03 Abr 2012, 11:00

Re: situación extraña con panda free antivirus (ralentiza, no arranca)

Mensaje por TaTienDo » Lun, 28 Nov 2016, 11:38

Hola,

para descargar siempre la última versión disponible deberás acceder a myaccount.pandasecurity.com

una vez que te valides con tus datos de usuario accederás a la última versión disponible que tengas contratada.

Saludos,

cesarkrall
Usuario registrado
Usuario registrado
Mensajes: 7
Registrado: Lun, 25 Abr 2016, 08:43

Re: situación extraña con panda free antivirus (ralentiza, no arranca)

Mensaje por cesarkrall » Mié, 30 Nov 2016, 18:48

Hola, he procedido a desinstalar el Panda Free Antivirus (que había instalado el 12/01/2016)

Tras desinstalar y entrar en myaccount.pandasecurity.com descargué el exe instalador (nada intuitivo encontrar la descarga) e instalé ejecutando como administrador.

La instalación parece que fue ok. El programa parece correctamente instalado, veo que tiene una nueva interfaz gráfica. He ejecutado un análisis de áreas críticas y parece haberse ejecutado correctamente y sin incidencias, por lo que en principio doy el incidente por superado, a la espera de ver cómo responde el software en las próximos semanas o meses. Gracias una vez más por la atención.

Saludos

Avatar de Usuario
TaTienDo
Moderador Oficial
Moderador Oficial
Mensajes: 2559
Registrado: Mar, 03 Abr 2012, 11:00

Re: situación extraña con panda free antivirus (ralentiza, no arranca)

Mensaje por TaTienDo » Jue, 01 Dic 2016, 10:02

Gracias a ti por confiar en Panda.

Damos el caso por SOLVENTADO

Cerrado

Volver a “Panda Free Antivirus - Archivo de Incidencias”