Página 1 de 1

[CERRADO] La protección se desactiva cada cierto tiempo!!!

Publicado: Sab, 11 Jun 2016, 21:32
por Elich
Un saludo cordial. Acabo de instalar Panda Free Antivirus y tengo un problema. Me sale que estoy desprotegida, por que el antivirus esta apagado. Lo enciendo, aproximadamente pasa un minuto y este cambia nuevamente y se desactiva. Que puedo hacer?
Gracias de antemano por las respuestas

Re: La protección se desactiva cada cierto tiempo!!!

Publicado: Dom, 12 Jun 2016, 07:48
por CJ166
Hola Elich, comprueba primero que no tengas ningun malware escondido por ahi con el Cloud Cleaner http://pandacloudcleaner.pandasecurity.com/facebook/

Re: La protección se desactiva cada cierto tiempo!!!

Publicado: Mar, 14 Jun 2016, 01:05
por Elich
Muchas gracias por la ayuda. Realice el análisis y efectivamente se encontró un malware, pero el problema aun persiste. Que puedo hacer?

Re: La protección se desactiva cada cierto tiempo!!!

Publicado: Mar, 14 Jun 2016, 10:45
por PandaSupport1
Hola,

Recuerdas el nombre del malware que encontraste con PCC? Necurs tal vez?

Aparte de esta información, necesitaremos un Psinfo de la maquina:
http://enterprise.updates.pandasoftware ... OPinfo.exe

Haz doble clic en el archivo descargado, sigue el asistente, cumplimenta los campos requeridos, marca la casilla “Do not send, save local” y pulsa el botón “Start”.

La herramienta detecta automáticamente el número de cliente.
Se mostrará un mensaje indicando que ha comenzado la recogida de datos.

Cuando finalice la recogida de datos, un mensaje indicará la ruta donde ha sido guardado el archivo con el siguiente formato: NOMBREORDENADOR_[FECHA-HORA]_PCOPinfo
Comprime el fichero y adjuntalo en el foro por favor.

Re: La protección se desactiva cada cierto tiempo!!!

Publicado: Mié, 22 Jun 2016, 11:36
por PandaSupport1
Cerramos la incidencia por falta de respuesta

TEMA CERRADO