[SOLVENTADO] No se muestra icono ni pantalla de programa

Contenedor de incidencias RESUELTAS por los expertos, CERRADAS por el usuario o que han expirado en el tiempo.
Cerrado
estherminio
Usuario registrado
Usuario registrado
Mensajes: 2
Registrado: Lun, 01 Feb 2016, 21:18

[SOLVENTADO] No se muestra icono ni pantalla de programa

Mensaje por estherminio » Lun, 01 Feb 2016, 21:27

Desde hace varios días, aunque el antivirus se carga en la barra de inicio (SO W7), no se ve el logotipo. Los logotipos en Inicio > Todos los programas también están en blanco. Si abro el programa, veo la ventana cuadrada que ocupa, pero completamente en blanco. Tengo que desinstalar el antivirus y volverlo a instalar? Gracias.

Avatar de Usuario
TaTienDo
Moderador Oficial
Moderador Oficial
Mensajes: 2559
Registrado: Mar, 03 Abr 2012, 11:00

Re: No se muestra icono ni pantalla de programa

Mensaje por TaTienDo » Mar, 02 Feb 2016, 12:40

Si, prueba a desinstalar e instalar de nuevo.

Nos dices que en inicio Todos los Programas también está en blanco, pero te refieres al antivirus o a todo lo que se encuentra dentro? ¿es posible que hayas perdido los .lnks (accesos directos)? ¿que ocurre si lo creas nuevamente? ¿el problema persiste?

Quedo a la espera de tus comentarios,

Saludos,

estherminio
Usuario registrado
Usuario registrado
Mensajes: 2
Registrado: Lun, 01 Feb 2016, 21:18

Re: No se muestra icono ni pantalla de programa

Mensaje por estherminio » Mar, 02 Feb 2016, 21:28

Muchas gracias por contestar, TaTienDo. Los accesos directos no los tenía, ni encontraba sus archivos, pero tampoco ninguna imagen que proviniese de Panda. Es como si tuviera el programa sin ninguna interface. Si lo abría, tenía una pantalla en blanco, y de hecho he tenido que desinstalar a ciegas, sólo he visto en todo el proceso el mensaje de reiniciar equipo. Te envío un par de pantallazos en el adjunto, por si tienes curiosidad: fíjate en el icono invisible en la barra de inicio... Se ha solucionado todo instalando de nuevo. Gracias otra vez.
Adjuntos
panda.pdf
(389.42 KiB) Descargado 114 veces

Avatar de Usuario
TaTienDo
Moderador Oficial
Moderador Oficial
Mensajes: 2559
Registrado: Mar, 03 Abr 2012, 11:00

Re: No se muestra icono ni pantalla de programa

Mensaje por TaTienDo » Mié, 03 Feb 2016, 10:32

Hola,

tal vez se hubiese producido una actualización de la versión del propio antivirus y algo no le ha sentado bien.

No obstante si una vez reinstalado el problema se ha SOLVENTADO, no le daría mayor importancia.

Procedo al cierre del caso.

Saludos,

Cerrado

Volver a “Panda Free Antivirus - Archivo de Incidencias”