[CERRADO] problemas con la activación de antivirus

Contenedor de incidencias RESUELTAS por los expertos, CERRADAS por el usuario o que han expirado en el tiempo.
Cerrado
nicol
Usuario registrado
Usuario registrado
Mensajes: 1
Registrado: Vie, 22 Ene 2016, 00:29

[CERRADO] problemas con la activación de antivirus

Mensaje por nicol » Vie, 22 Ene 2016, 00:44

Saludos cordiales
Tengo un problema con la activacion de mi antivirus ,hace poco lo he actualizado pero ahora se detiene solo, lo he configurado pero aun asi se desactiva dejando el equipo vulnerable.nose por que ocurre esto.
Espero su ayuda
de antemano muchas gracias!!

Avatar de Usuario
PandaSupport1
Moderador Oficial
Moderador Oficial
Mensajes: 4085
Registrado: Lun, 02 Abr 2012, 18:34
Ubicación: PSI Headquarters

Re: problemas con la activación de antivirus

Mensaje por PandaSupport1 » Vie, 22 Ene 2016, 10:53

Hola,

Podrías adjuntar un Psinfo en el momento en el que el problema está reproducido?
http://enterprise.updates.pandasoftware ... OPinfo.exe
Un saludo,

Imagen
Alberto Domínguez
TechSupport Department - Panda Security

No respondo a mensajes privados a no ser que los solicite previamente

Avatar de Usuario
PandaSupport1
Moderador Oficial
Moderador Oficial
Mensajes: 4085
Registrado: Lun, 02 Abr 2012, 18:34
Ubicación: PSI Headquarters

Re: problemas con la activación de antivirus

Mensaje por PandaSupport1 » Vie, 29 Ene 2016, 10:23

Cerramos la incidencia por falta de respuesta

TEMA CERRADO
Un saludo,

Imagen
Alberto Domínguez
TechSupport Department - Panda Security

No respondo a mensajes privados a no ser que los solicite previamente

Cerrado

Volver a “Panda Free Antivirus - Archivo de Incidencias”