[SOLVENTADO] panda euskaltel

Contenedor de incidencias RESUELTAS por los expertos, CERRADAS por el usuario o que han expirado en el tiempo.
Cerrado
emi
Usuario registrado
Usuario registrado
Mensajes: 2
Registrado: Mié, 03 Dic 2014, 23:49

[SOLVENTADO] panda euskaltel

Mensaje por emi » Mié, 03 Dic 2014, 23:56

Tras instalar el antivirus panda por euskaltel el ordenador no me va, se bloquea del todo. Si lo desinstalo vuelve a ir bien ¿a que se debe?

Avatar de Usuario
TaTienDo
Moderador Oficial
Moderador Oficial
Mensajes: 2559
Registrado: Mar, 03 Abr 2012, 11:00

Re: panda euskaltel

Mensaje por TaTienDo » Jue, 04 Dic 2014, 14:10

Hola,

con la información que aportas poco puedo decirte.

¿Tenías algún otro antivirus instalado previamente? ¿cual? ¿has procedido a desinstalarlo antes de instalar el nuevo?
¿que sistema operativo usas? ¿que versión de panda has instalado?

¿que significa: no me va, se bloquea todo? ¿puedes acceder en Modo Seguro? ¿como procedes a desinstalarlo para que vuelva a ir bien?

Cualquier otro aporte adicional que creas conveniente del proceso seguido será bien recibido.

Esperamos tus comentarios,

Saludos,

emi
Usuario registrado
Usuario registrado
Mensajes: 2
Registrado: Mié, 03 Dic 2014, 23:49

Re: panda euskaltel

Mensaje por emi » Vie, 05 Dic 2014, 23:42

muchas gracias.

era el antivirus que tenia antes (kaspersky).

lo he desinstalado y va bien.

Avatar de Usuario
PandaSupport1
Moderador Oficial
Moderador Oficial
Mensajes: 4085
Registrado: Lun, 02 Abr 2012, 18:34
Ubicación: PSI Headquarters

Re: panda euskaltel

Mensaje por PandaSupport1 » Mar, 09 Dic 2014, 14:51

TEMA SOLVENTADO
Un saludo,

Imagen
Alberto Domínguez
TechSupport Department - Panda Security

No respondo a mensajes privados a no ser que los solicite previamente

Cerrado

Volver a “Panda Free Antivirus - Archivo de Incidencias”