Página 2 de 2

Re: Cloud Cleaner no funciona en windows 10

Publicado: Vie, 18 Sep 2015, 14:52
por PandaSupport1
Hola,

Muchas gracias por la INFO.

Hemos desarrollado una nueva versión de CloudCleaner (1.1.3) que nos gustaría probases en tu equipo.

Para instalarla, nuestra recomendación es que desinstales previamente CloudCleaner, para después instalar la nueva:
http://acs.pandasoftware.com/pandacloud ... leaner.exe

Re: Cloud Cleaner no funciona en windows 10

Publicado: Lun, 21 Sep 2015, 17:50
por JGP99
Realizado lo indicado no me sirve de nada. Deacargo el fichero al USB, lo ejecuto y me crea una estructura de ficheros en el disco USB pero no hay ejecutable ni al arrancar el equipo hace nada desde el USB.
Me parece que me olvido del PCC

Re: Cloud Cleaner no funciona en windows 10

Publicado: Mar, 22 Sep 2015, 09:28
por PandaSupport1
JGP99 escribió:Realizado lo indicado no me sirve de nada. Deacargo el fichero al USB, lo ejecuto y me crea una estructura de ficheros en el disco USB pero no hay ejecutable ni al arrancar el equipo hace nada desde el USB.
Me parece que me olvido del PCC
Vamos a ver....

Por lo que has ido posteando a lo largo del hilo, nosotros entendíamos que el problema era con CloudCleaner en local, no en formato usb. ¿Podrías aclarar si estás usando el formato habitual (cloudcleaner instalado, y ejecutándose con el S.O ya iniciado) o si quieres usar el formato USB para arrancar el sistema con CloudCleaner y analizar desde el mismo.

En caso de querer usar el formato USB, estás siguiendo estos pasos?:
http://www.pandasecurity.com/spain/home ... rd?id=1678

¿Una vez creado el USB siguiendo el correspondiente asistente, consigues arrancar el equipo desde el USB? ¿Te aparece el asistente en el que te solicita el idioma, etc...? En caso de no aparecer nada, ¿has configurado la BIOS correctamente para ello?
En caso de que te aparezca el asistente, te solicite el idioma, etc..... ¿ que sucede luego?

Re: Cloud Cleaner no funciona en windows 10

Publicado: Mié, 30 Sep 2015, 09:29
por PandaSupport1
Cerramos la incidencia por falta de respuesta

TEMA CERRADO