[SOLVENTADO] Problema analisis Cloud Cleaner

Contenedor de incidencias RESUELTAS por los expertos, CERRADAS por el usuario o que han expirado en el tiempo.
Cerrado
Avatar de Usuario
CJ166
Panda Partner
Panda Partner
Mensajes: 1007
Registrado: Sab, 14 Abr 2012, 09:55

[SOLVENTADO] Problema analisis Cloud Cleaner

Mensaje por CJ166 » Jue, 26 Feb 2015, 23:14

Buen dia,

Hay algun problema con el servicio de ejecución en el analisis con el Cloud Cleaner? Al momento de programar un trabajo en el PCSM y mirar el estado del analisis, la mayoria aparece con error (barra roja), al mirar el stdout, me arroja lo siguiente (en la imagen)
Adjuntos
error cloud cleaner.JPG
error cloud cleaner.JPG (37.12 KiB) Visto 2671 veces
Panda Partner Colombia.

Avatar de Usuario
PandaSupport1
Moderador Oficial
Moderador Oficial
Mensajes: 4085
Registrado: Lun, 02 Abr 2012, 18:34
Ubicación: PSI Headquarters

Re: Problema analisis Cloud Cleaner

Mensaje por PandaSupport1 » Vie, 27 Feb 2015, 10:52

Hola,

Podrías facilitarnos por mensaje privado el nº de cliente que está teniendo este problema?
Un saludo,

Imagen
Alberto Domínguez
TechSupport Department - Panda Security

No respondo a mensajes privados a no ser que los solicite previamente

Avatar de Usuario
CJ166
Panda Partner
Panda Partner
Mensajes: 1007
Registrado: Sab, 14 Abr 2012, 09:55

Re: Problema analisis Cloud Cleaner

Mensaje por CJ166 » Vie, 27 Feb 2015, 17:38

MP enviado.
Panda Partner Colombia.

Avatar de Usuario
PandaSupport1
Moderador Oficial
Moderador Oficial
Mensajes: 4085
Registrado: Lun, 02 Abr 2012, 18:34
Ubicación: PSI Headquarters

Re: Problema analisis Cloud Cleaner

Mensaje por PandaSupport1 » Lun, 02 Mar 2015, 13:39

CJ166 escribió:MP enviado.
Respondido ;-)
Un saludo,

Imagen
Alberto Domínguez
TechSupport Department - Panda Security

No respondo a mensajes privados a no ser que los solicite previamente

Avatar de Usuario
CJ166
Panda Partner
Panda Partner
Mensajes: 1007
Registrado: Sab, 14 Abr 2012, 09:55

Re: Problema analisis Cloud Cleaner

Mensaje por CJ166 » Jue, 05 Mar 2015, 16:57

Buen dia PandaSupport1,

Se realizo un analisis con el scrip nuevo puesto en Componentes del Cloud Cleaner, los resultados fueron alternos.

-Cuando se ejecuto el script el 20% de los equipos se ejecuto la tarea normalmente, el 80% dio error.

-Se realizo una segunda tarea, el 40% de los equipos se ejecuto normalmente, el 60% dio error.

-Se notó que al consultar en la consola del Cloud Monitor, los equipos que habian tenido un analisis exitoso no aparecian relacionados, por ejemplo fueron exitosos 5 equipos, pero en la grafica aparecian solo 2 (luego de esperar mas de 1 hora, a ver si aparecian)

-Luego procedi a realizar nuevamente un analisis con el componente del comstore, el resultado fue que mejoro bastante, 85% resulto exitoso, el 15% dio error.

-Luego realizo otro analisis con el mismo del comstore y volvio a mejorar un 95% de exitoso, solo 5% dio error.

Puedo decir que el srcipt inicialmente permitio que el componente "abriera camino en los equipos", luego al ejecutar el clouc cleaner normalmente este fue mejorando hasta tener un gran porcentaje de analisis exitoso.
Panda Partner Colombia.

Avatar de Usuario
PandaSupport1
Moderador Oficial
Moderador Oficial
Mensajes: 4085
Registrado: Lun, 02 Abr 2012, 18:34
Ubicación: PSI Headquarters

Re: Problema analisis Cloud Cleaner

Mensaje por PandaSupport1 » Vie, 06 Mar 2015, 11:16

Gracias por el feedback
Un saludo,

Imagen
Alberto Domínguez
TechSupport Department - Panda Security

No respondo a mensajes privados a no ser que los solicite previamente

Avatar de Usuario
PandaSupport1
Moderador Oficial
Moderador Oficial
Mensajes: 4085
Registrado: Lun, 02 Abr 2012, 18:34
Ubicación: PSI Headquarters

Re: Problema analisis Cloud Cleaner

Mensaje por PandaSupport1 » Vie, 06 Mar 2015, 11:16

TEMA SOLVENTADO
Un saludo,

Imagen
Alberto Domínguez
TechSupport Department - Panda Security

No respondo a mensajes privados a no ser que los solicite previamente

Cerrado

Volver a “CCM - Archivo de Incidencias”