Error al Instalar la VErsion Panda 2014 Beta 3

¡Escribe aquí tus sugerencias! ;-)
Cerrado
emorte
Usuario registrado
Usuario registrado
Mensajes: 1
Registrado: Vie, 12 Jul 2013, 00:29

Error al Instalar la VErsion Panda 2014 Beta 3

Mensaje por emorte » Vie, 12 Jul 2013, 00:40

Al instalar la version Beta 3 de Panda 2014 me sale este codigod e error y me dice que lo consulte en el foro.[TID:5784]: [L:020] - [F:0x00000001] - - CAnalitic::SendLogPing - http://updates.pandasoftware.com/upglit ... 506AB17E91
11/07/2013 19:11:41.718 [PID:3916][TID:5784]: [L:010] - [F:0x00000001] - - PsPutCZIPUtilities::SaveContainerToFile - Error writing (C:\DOCUME~1\PROTEC~1\CONFIG~1\Temp\RarSFX1\StubInstaller-8B080597-EF0B-1DEF-31A2-23506AB17E91.zip)
11/07/2013 19:12:28.921 [PID:3916][TID:4548]: [L:020] - [F:0x00000001] - - CDownloader::CSegment::Execute - Error writing data to a local file
11/07/2013 19:12:28.921 [PID:3916][TID:4548]: [L:020] - [F:0x00000001] - - CDownloader::CSegment::Execute - download failed.
11/07/2013 19:12:28.937 [PID:3916][TID:5804]: [L:020] - [F:0x00000001] - - CDownloader::WaitAll - :WaitAll, terminating unfinished segments thread procs...
11/07/2013 19:12:28.937 [PID:3916][TID:5804]: [L:020] - [F:0x00000001] - - CDownloader::ThreadRun - Error (-51) return by function (DoRun)
11/07/2013 19:12:29.531 [PID:3916][TID:5804]: [L:020] - [F:0x00000001] - - CAnalitic::SendLogPing - strUrl:
11/07/2013 19:12:29.531 [PID:3916][TID:5804]: [L:020] - [F:0x00000001] - - CAnalitic::SendLogPing - http://updates.pandasoftware.com/upglit ... 506AB17E91
11/07/2013 19:12:29.578 [PID:3916][TID:5804]: [L:010] - [F:0x00000001] - - PsPutCZIPUtilities::SaveContainerToFile - Error writing (C:\DOCUME~1\PROTEC~1\CONFIG~1\Temp\RarSFX1\StubInstaller-8B080597-EF0B-1DEF-31A2-23506AB17E91.zip)
Desde ya muchas gracias por vuestra comrpension y asistencia

Beta Services
Moderador Oficial
Moderador Oficial
Mensajes: 409
Registrado: Mar, 03 Abr 2012, 11:02

Re: Error al Instalar la VErsion Panda 2014 Beta 3

Mensaje por Beta Services » Vie, 12 Jul 2013, 08:35

Está dando un error en la descarga.
Haz lo que te indica CJ166 en el otro post.
Cerramos este para que no haya post por duplicado

Cerrado

Volver a “Cerrado - Sugerencias para la versión beta PGP 2014”