sin conexion http

Formula aquí directamente tus consultas sobre SM. ¡Los expertos te ayudarán!
Responder
fossilgt
Usuario registrado
Usuario registrado
Mensajes: 140
Registrado: Jue, 23 Jul 2015, 17:58

sin conexion http

Mensaje por fossilgt » Sab, 12 May 2018, 19:11

buen dia...

tengo problemas con realizar una conexion http, con system management.

tengo establecido el nodo de RED con monitorio,
abro el agente de system management,
selecciono la conexion http como lo muestro en la imagen
para poder conectarme al Router. y coloco la ip del Router 192.168.1.1
agente conexion.png
agente conexion.png (106.01 KiB) Visto 4551 veces

y me abre el navegador, pero no realiza la conexion
y da el siguiente mensaje.
WEB error.png
WEB error.png (36.52 KiB) Visto 4551 veces

tengo el Panda Endpoint Protection plus,
el cual configure el filtrado web con la pagina
http://remote.aem.autotask.net/
y no conecta.

luego deshabilite el Panda Endpoint Plus,
y sigue dando la misma ventana...
WEB error.png
WEB error.png (36.52 KiB) Visto 4551 veces
me pueden indicar las posibles soluciones..

quedo a la espera de su pronta respuesta...

Darth Panda
Moderador Oficial
Moderador Oficial
Mensajes: 913
Registrado: Jue, 27 Sep 2012, 10:33

Re: sin conexion http

Mensaje por Darth Panda » Lun, 14 May 2018, 09:30

Hola,

Si haces la conexión en el navegador directamente al router sin usar PCSM se abre correctamente la pagina del router o te da algún error?

Gracias

Darth
Dpto. Soporte Técnico

Panda Security
The Cloud Security Company

fossilgt
Usuario registrado
Usuario registrado
Mensajes: 140
Registrado: Jue, 23 Jul 2015, 17:58

Re: sin conexion http

Mensaje por fossilgt » Mar, 15 May 2018, 05:02

buen dia,

dándole respuesta a tu pregunta...
SI
si abre correctamente.

saludos

Darth Panda
Moderador Oficial
Moderador Oficial
Mensajes: 913
Registrado: Jue, 27 Sep 2012, 10:33

Re: sin conexion http

Mensaje por Darth Panda » Mar, 15 May 2018, 09:26

Hola,

Para este tipo de incidencias, que necesitan un mayor estudio, abre una incidencia desde el siguiente link con el soporte técnico de Guatemala, para estudiar la incidencia.

https://www.pandasecurity.com/guatemala ... html?lng=1

Saludos

Darth
Dpto. Soporte Técnico

Panda Security
The Cloud Security Company

Avatar de Usuario
CJ166
Panda Partner
Panda Partner
Mensajes: 1007
Registrado: Sab, 14 Abr 2012, 09:55

Re: sin conexion http

Mensaje por CJ166 » Sab, 18 Ago 2018, 04:42

Buen dia, agregando al caso de fossilgt, la opcion de HTTP funciona, pero, es muy lenta o se para (cae) la conexión muy facil, si deberian revisar el servicio remote........net, de 19 intentos de conexion solo el 20 logro conectarse y funcionar pero muy lento, o aveces carga la interfaz del dispositivo (un tplink en este ejemplo) pero de forma incompleta (faltan menus) y cuando refresque (F5) volvio y se detuvo todo, entonces si se deberia optimizar el servicio de control de red por HTTP. Adj. Imgs.
Adjuntos
conexionhttp.JPG
Interfaz del dispositivo.
conexionhttp.JPG (47.31 KiB) Visto 4295 veces
conexionhttp1.JPG
Conexión establecida con exito.
conexionhttp1.JPG (222.3 KiB) Visto 4295 veces
conexionhttp2.JPG
Se refresca y conexion detenida.
conexionhttp2.JPG (64.92 KiB) Visto 4295 veces
Panda Partner Colombia.

Responder

Volver a “SM - Incidencias”