[CERRADO] No se instala correctamente Panda Cloud Antivirus

Contenedor de incidencias RESUELTAS por los expertos, CERRADAS por el usuario o que han expirado en el tiempo.
Cerrado
alamjav
Usuario registrado
Usuario registrado
Mensajes: 2
Registrado: Lun, 31 Dic 2012, 11:44

[CERRADO] No se instala correctamente Panda Cloud Antivirus

Mensaje por alamjav » Lun, 31 Dic 2012, 11:57

Acabo de comprar el Antivirus Panda Cloud y cuanfo termina de instalrse y pincho en el icono me aparece el siguiente mensaje: "Panda Clud Antivirus no se puede abrir. La consola no se puede abrir debido a que Panda cloud antivirus no está funcionando correctamente. Reinicia el equipo e intentalo de nuevo."
Cosa que he hecho en varias ocasiones y siempre con el mismo resultado. Que soluciones hay para este problema?

Darth Panda
Moderador Oficial
Moderador Oficial
Mensajes: 923
Registrado: Jue, 27 Sep 2012, 10:33

Re: No se instala correctamente Panda Cloud Antivirus

Mensaje por Darth Panda » Lun, 31 Dic 2012, 12:46

Perdona pero necesito una pequeña aclaración:

Panda Cloud antivirus, o Panda Endpoint protection?

Si es el panda cloud antivirus deberás publicar tu consulta en:

http://www.cloudantivirus.com/forum/index.jspa

SAludos,

David
Dpto. Soporte Técnico

Panda Security
The Cloud Security Company

alamjav
Usuario registrado
Usuario registrado
Mensajes: 2
Registrado: Lun, 31 Dic 2012, 11:44

Re: No se instala correctamente Panda Cloud Antivirus

Mensaje por alamjav » Lun, 31 Dic 2012, 16:40

Pues que quieres que te diga. He ido al foro que me has indicdo y todo está en inglés. Yo lo unico que se es que he pagado por un antivirus que no funciona y nadie me atiende. Espero que por lo menos me devuelvan mi dinero. Actualmente he tenido que poner el Avast gratuito y sí funciona. ¡que cosas! pero bueno, una cosa es cierta que lucharé hasta el final. Saludos.

Noemi
Moderador Oficial
Moderador Oficial
Mensajes: 40
Registrado: Jue, 18 Oct 2012, 11:28

Re: No se instala correctamente Panda Cloud Antivirus

Mensaje por Noemi » Lun, 31 Dic 2012, 17:05

Estimado cliente:

Para solucionar el problema le hemos enviado un mensaje a su cuenta de correo contestando al que nos ha remitido a Soporte Técnico con instrucciones a seguir.

Un saludo,
Noemi

Avatar de Usuario
PandaSupport1
Moderador Oficial
Moderador Oficial
Mensajes: 4085
Registrado: Lun, 02 Abr 2012, 18:34
Ubicación: PSI Headquarters

Re: No se instala correctamente Panda Cloud Antivirus

Mensaje por PandaSupport1 » Mar, 19 Mar 2013, 14:15

Cerramos la incidencia por falta de respuesta

TEMA CERRADO
Un saludo,

Imagen
Alberto Domínguez
TechSupport Department - Panda Security

No respondo a mensajes privados a no ser que los solicite previamente

Cerrado

Volver a “Adaptive Defense y Endpoint Protection - Archivo de Incidencias”