Página 1 de 1

Problemas instalacion de Endpoint en Server 2003

Publicado: Dom, 27 Oct 2019, 05:24
por fossilgt
Estimados
buen dia...

a continuacion les expongo mi problema....

tengo un cliente con un Servidor con Windows Server 2003 SP1, con aterioridad tenia instalado el
AV ESET corporativo... una vez desinstalado, procedimos a reiniciar el equipo.
luego se descargo el agente de la consola de PANDA Endpoint PLUS, y precedio a realiar la instalacion...
ohh... sorpresa, a la hora de ejcutarl el instalador de panda, despues de un momento, me sale la ventana en la que
indica que no se puede realizar la instalacion que pruebe mas tarde....

no me quizé dar por vencido y revise los eventos de Windows Server, comparto la imagen...
evento instalacion panda.png
evento instalacion panda.png (12.78 KiB) Visto 179 veces
al parecer no se puede ejecutar el Panda Endpoint Agent.msi

por lo que ejecute el instalador msiexec /l*v "log.log" /i "Panda Endpoint Agent.msi"
para que me creara un log, el cual adjunto a continuacion como un archivo .rtf
output.rtf
(87.67 KiB) Descargado 7 veces
me pueden ayudar e indicarme como puedo solucionar el problema e instalar PANDA en este Servidor...

de antemano muchas gracias por su apoyo

Re: Problemas instalacion de Endpoint en Server 2003

Publicado: Lun, 28 Oct 2019, 16:48
por Darth Panda
buenas tardes,

la primera consulta, es si el instalador se lo ha descargado desde la plataforma tradicional o desde la otra plataforma que pone endpoint protection on aether platform.

ya que si es sobre aether platform no somos compatibles con windows 2003 sp 1 y deberia actualizarlo al service pack 2

Re: Problemas instalacion de Endpoint en Server 2003

Publicado: Lun, 28 Oct 2019, 18:01
por fossilgt
buen dia...

mil disculpas me equivoque con el SP de Windows, es el SP2 que tiene el sistema operativo
Servidor.jpeg
Servidor.jpeg (91.36 KiB) Visto 154 veces




y como escribi desde el principio, cuando se ejecuta el instalador de panda
muestra la siguiente pantalla, y no instala..
(ya se descargo el instalador varias veces)
ventana error.jpeg
ventana error.jpeg (109.8 KiB) Visto 150 veces


Saludos

Re: Problemas instalacion de Endpoint en Server 2003

Publicado: Jue, 31 Oct 2019, 18:33
por fossilgt
estimados amigos...

gusto de saludarles...

aun no he obtenido respuesta al inconveniente de no poder instalar PANDA en el quipo...

¿me podran ayudar?

gracias por su respuesta..

Re: Problemas instalacion de Endpoint en Server 2003

Publicado: Vie, 08 Nov 2019, 19:38
por fossilgt
buen dia

lamentablemente aun no he obtenido respuesta, ni sugerencia, nada de nada,

realmente necesito apoyo, me pueden indicar algún correo electrónico o numero de teléfono en donde me puedan apoyar..

saludos

Re: Problemas instalacion de Endpoint en Server 2003

Publicado: Lun, 11 Nov 2019, 11:46
por Darth Panda
El problema con este caso, es que no es uno sencillo.
Necesitaríamos datos para estudiar el asunto, y muchos de esos datos son sensibles en cuanto a leyes de protección de datos.

Este tipo de casos, preferimos tratarlos personalmente a traves de nuestra herramienta de gestión y no a traves de un foro abierto.

Indícanos cual es tu pais de origen y te pones en contacto con el soporte de dicho pais.

Re: Problemas instalacion de Endpoint en Server 2003

Publicado: Mar, 12 Nov 2019, 10:15
por fossilgt
País de origen EL SALVADOR

Re: Problemas instalacion de Endpoint en Server 2003

Publicado: Mar, 12 Nov 2019, 16:58
por Darth Panda
Hola fossilgt,

Puede remitir la incidencia a soporte@sv.pandasecurity.com

Un saludo,