Se encontraron 5 coincidencias

por DGM
Mié, 12 Sep 2018, 11:55
Foro: Panda Dome - Incidencias
Tema: Consumo excesivo procesador
Respuestas: 1
Vistas: 988

Re: Consumo excesivo procesador

Me adelanté: desinstalé el programa, y volví a instalarlo. Ahora funciona correctemente.
Como de costumbre....
por DGM
Mié, 12 Sep 2018, 10:46
Foro: Panda Dome - Incidencias
Tema: Consumo excesivo procesador
Respuestas: 1
Vistas: 988

Consumo excesivo procesador

Buenos días, Tengo instalada la última versión del Panda Dome Antivirus (18.06.00) en un windows 10 Home (1803), y de forma continua, entre un 30%-50% del procesador lo consume la aplicacion "Panda Portection Service" dentro del modulo de "Application Host Service (32 bits)". Del msimo modo, desde q...
por DGM
Mar, 21 Nov 2017, 18:42
Foro: Panda Free Antivirus - Incidencias
Tema: Incidencia al intentar activar Panda Free Antivirus
Respuestas: 7
Vistas: 3544

Re: Incidencia al intentar activar Panda Free Antivirus

Nada, solucionado. Como casi siempre en temas informáticos, simplemente he desinstalado y vuelto a instalar. Tras la instalación, me ha registrado correctamente, y lo del consumo de procesador del Panda Protection Service" ha desaparecido.
Un saludo y gracia por la ayuda CJ166.
por DGM
Mar, 21 Nov 2017, 11:03
Foro: Panda Free Antivirus - Incidencias
Tema: Incidencia al intentar activar Panda Free Antivirus
Respuestas: 7
Vistas: 3544

Re: Incidencia al intentar activar Panda Free Antivirus

Buen dia, probaste lo que yo dije arriba? o probaste lo que dijo el usuario anterior desactivando el firewall de Windows? Buenos días, y gracias por la respuesta. El firewall de windows está desactivado porque usaba el del Panda, aunque ahora tampoco puedo acceder para activarlo/desactivarlo. Doy a...
por DGM
Lun, 20 Nov 2017, 20:21
Foro: Panda Free Antivirus - Incidencias
Tema: Incidencia al intentar activar Panda Free Antivirus
Respuestas: 7
Vistas: 3544

Re: Incidencia al intentar activar Panda Free Antivirus

Buenas tardes, En mi caso, hoy se ha instalado una nueva actualización (18.01.00), pero esta vez, por algún motivo me solicita activarla, pero tras indicar mi dirección e mail y la contraseña de mi perfil, se queda en el modo "activando" con el símbolo dando vueltas durante horas, pero sin continuar...

Ir a búsqueda avanzada