Registrarse
FaceBook Twitter

Problemas con funcionamiento / análisis

Haz tu consulta sobre Panda Free Antivirus en este foro. ¡Los expertos te ayudarán!
Usuario registrado
Mensajes: 2
Registrado: Jue, 26 Abr 2018, 18:25

Problemas con funcionamiento / análisis

Notapor Paula Rosa » Jue, 26 Abr 2018, 20:56

Hola soy Paula, y he instalado Panda porque mi novio lo tiene en su PC con Win XP y le ha funcionado de maravilla y me lo super recomendó. Incluso fue el único que le ha resuelto problemas con malwares y cosas horribles como el RECYCLER. Lo he instalado en mi Win 7, de forma correcta, creé mi cuenta, validé el producto, lo ejecuté, me apareció la pantalla de inicio / consola (no sé exactamente cómo se llama) y puse para ejecutar análisis, pero no sucedió nada. Lo desinstalé, lo volví a instalar, pero sigo teniendo el mismo error Lo que me llama la atención dos cosas:

_la primera es que en el área de notificación (la campanita) me dice lo siguiente: "Alerta crítica. Ha ocurrido un error en la protección. Para solucionar el problema te recomendamos reiniciar el equipo." Luego de reiniciar el equipo y reinstalar el producto siempre figura eso.

_La segunda es que el contador de archivos analizados está en lento pero constante progreso (al momento lleva 13.313), pero no logro ver ningún tipo de monitoreo del proceso del análisis por lo cual no se si éste se está realizando o no.

Para tener en cuenta: antes de instalar Panda, forcé desinstalación del AVG que tenía anteriormente, aún cuando ya estaba desinstalado, para eliminar vestigios de logs, rootkits, entradas de registro y todo eso, y no tener ningún inconveniente. En el monitor de recursos del administrador de tareas, PSUAMain.exe se encuentra activo, aunque no sé si eso tendrá algo que ver ya que puede que se inicie junto con el equipo aunque no funcione correctamente, lo pongo sólo para evitar una pregunta.

Sería de mucha ayuda si me dieran alguna pista de cómo puedo solucionar este inconveniente ya que estoy sin protección y estoy segura de que hice todo bien, porque ya manejo Panda en el ordenador de mi novio y lo manejo super bien y funciona perfecto. Desde ya muchísimas gracias por leer. Paula :roll:

Panda Partner
Avatar de Usuario
Mensajes: 981
Registrado: Sab, 14 Abr 2012, 09:55

Re: Problemas con funcionamiento / análisis

Notapor CJ166 » Sab, 28 Abr 2018, 03:24

Buen dia Paula,

Por favor realiza lo siguiente:

1) Utiliza el desinstalador de Avast y luego el Panda
https://files.avast.com/iavs9x/avastclear.exe
http://www.pandasecurity.com/resources/ ... taller.exe

2) Verifica que tengas la ultima version del .net para windows 7.
https://www.microsoft.com/es-ES/downloa ... x?id=56116

3) Elimina archivos temporales con el liberador de espacio de Windows o una herramienta de terceros como por ejemplo Ccleaner.

4)Ejecuta el CMD como administrador (clic derecho ejecutar como admin) luego realiza un chkdsk /f /r /x c:
(este paso demora un poco, para verificar que no existan errores en el sistema y del disco duro)

5) Instala nuevamente Panda.
Panda Partner Colombia.

Usuario registrado
Mensajes: 2
Registrado: Jue, 26 Abr 2018, 18:25

Re: Problemas con funcionamiento / análisis

Notapor Paula Rosa » Vie, 04 May 2018, 20:47

Gracias, a la brevedad haré lo que me sugeriste y luego te cuento como me fue. Desde ya gracias por la ayuda :P

Volver a Panda Free Antivirus - Incidencias

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado