Registrarse
FaceBook Twitter

[SOLVENTADO] PROBLEMA AL INSTALAR ANTIVIRUS PRO 2013

Contenedor de incidencias RESUELTAS por los expertos, CERRADAS por el usuario o que han expirado en el tiempo.
Usuario registrado
Mensajes: 2
Registrado: Lun, 29 Oct 2012, 07:59

[SOLVENTADO] PROBLEMA AL INSTALAR ANTIVIRUS PRO 2013

Notapor CCF222FLV3 » Jue, 01 Nov 2012, 11:37

He intentado instalar esta nueva versión 2013 y al final me da error en la instalación. Probé con un parche que se ofrecía en el foro y me sigue dando error. El mensaje de error es:

== PS [PID:9184] CLOG::Opening LogFile: "C:\Users\JESUS\AppData\Local\Temp\PSLogs\stubInstaller_exe.log" Calling Module: "stubInstaller.exe" ===
29/10/2012 07:40:12.927 [PID:9184][TID:11224]: [L:000] - [F:0x00000001] - - WinMain - Application Starts
29/10/2012 07:40:13.591 [PID:9184][TID:11224]: [L:010] - [F:0x00000001] - - CRequest::Ping - Error (12002) return by function (InternetOpenUrl)
29/10/2012 07:40:13.592 [PID:9184][TID:11224]: [L:020] - [F:0x00000001] - - PsInstalerBootstrap::CBSRequirements::ReadRequirementsInfo - Version PCRetail 2.0.0.0
29/10/2012 07:40:13.593 [PID:9184][TID:11224]: [L:020] - [F:0x00000001] - - PsInstalerBootstrap::CConditionInfo::CheckEnvironmentValue - Parameter (__COMPAT_LAYER): ElevateCreateProcess
29/10/2012 07:40:13.594 [PID:9184][TID:11224]: [L:020] - [F:0x00000001] - - PsInstalerBootstrap::COSRequirementElement::CheckRequirement - Operative System: (Microsoft Windows Vista Home Edition (Suite 0x300) Service Pack 2 (Build 6002))
29/10/2012 07:40:14.096 [PID:9184][TID:11224]: [L:010] - [F:0x00000001] - - CRequest::Ping - Error (12002) return by function (InternetOpenUrl)
29/10/2012 07:40:17.216 [PID:9184][TID:11224]: [L:000] - [F:0x00000001] - - WinMain - Application Exit
=== PS [PID:9184] CLOG::Closing LogFile: "C:\Users\JESUS\AppData\Local\Temp\PSLogs\stubInstaller_exe.log" ===

=== PS [PID:7212] CLOG::Opening LogFile: "C:\Users\JESUS\AppData\Local\Temp\PSLogs\stubInstaller_exe.log" Calling Module: "stubInstaller.exe" ===
29/10/2012 07:50:05.915 [PID:7212][TID:7216]: [L:000] - [F:0x00000001] - - WinMain - Application Starts
29/10/2012 07:50:12.202 [PID:7212][TID:7216]: [L:020] - [F:0x00000001] - - PsInstalerBootstrap::CBSRequirements::ReadRequirementsInfo - Version PCRetail 2.0.0.0
29/10/2012 07:50:12.203 [PID:7212][TID:7216]: [L:020] - [F:0x00000001] - - PsInstalerBootstrap::CConditionInfo::CheckEnvironmentValue - Parameter (__COMPAT_LAYER): ElevateCreateProcess
29/10/2012 07:50:12.204 [PID:7212][TID:7216]: [L:020] - [F:0x00000001] - - PsInstalerBootstrap::COSRequirementElement::CheckRequirement - Operative System: (Microsoft Windows Vista Home Edition (Suite 0x300) Service Pack 2 (Build 6002))
29/10/2012 07:50:12.245 [PID:7212][TID:7216]: [L:020] - [F:0x00000001] - - PsInstalerBootstrap::ReadAvDetectionData - Version 3.02.2
29/10/2012 07:50:12.247 [PID:7212][TID:7216]: [L:020] - [F:0x00000001] - - PsInstalerBootstrap::CBSIncompatibleSoftware::ReadInformationFromFile - Event Version: 3.02.2

=== PS [PID:7932] CLOG::Opening LogFile: "C:\Users\JESUS\AppData\Local\Temp\PSLogs\stubInstaller_exe.log" Calling Module: "stubInstaller.exe" ===
29/10/2012 08:06:40.105 [PID:7932][TID:7628]: [L:000] - [F:0x00000001] - - WinMain - Application Starts
29/10/2012 08:06:40.384 [PID:7932][TID:7628]: [L:020] - [F:0x00000001] - - PsInstalerBootstrap::CBSRequirements::ReadRequirementsInfo - Version PCRetail 2.0.0.0
29/10/2012 08:06:40.385 [PID:7932][TID:7628]: [L:020] - [F:0x00000001] - - PsInstalerBootstrap::CConditionInfo::CheckEnvironmentValue - Parameter (__COMPAT_LAYER): ElevateCreateProcess ElevateCreateProcess
29/10/2012 08:06:40.386 [PID:7932][TID:7628]: [L:020] - [F:0x00000001] - - PsInstalerBootstrap::COSRequirementElement::CheckRequirement - Operative System: (Microsoft Windows Vista Home Edition (Suite 0x300) Service Pack 2 (Build 6002))
29/10/2012 08:06:40.430 [PID:7932][TID:7628]: [L:020] - [F:0x00000001] - - PsInstalerBootstrap::ReadAvDetectionData - Version 3.02.2
29/10/2012 08:06:40.432 [PID:7932][TID:7628]: [L:020] - [F:0x00000001] - - PsInstalerBootstrap::CBSIncompatibleSoftware::ReadInformationFromFile - Event Version: 3.02.2
29/10/2012 08:14:54.968 [PID:7932][TID:7628]: [L:000] - [F:0x00000001] - - WinMain - Application Exit
29/10/2012 08:14:54.996 [PID:7932][TID:7628]: [L:010] - [F:0x00000001] - - CDialogManager::~CDialogManager - Delete file failed
29/10/2012 08:14:54.996 [PID:7932][TID:7628]: [L:010] - [F:0x00000001] - - CDialogManager::~CDialogManager - C:\Users\JESUS\AppData\Local\Temp\{AEDBFD30-73AC-4C18-8CC2-CA50EDEA4A50}.exe
29/10/2012 08:14:54.998 [PID:7932][TID:7628]: [L:010] - [F:0x00000001] - - CDialogManager::~CDialogManager - Delete file failed
29/10/2012 08:14:54.998 [PID:7932][TID:7628]: [L:010] - [F:0x00000001] - - CDialogManager::~CDialogManager - C:\Users\JESUS\AppData\Local\Temp\{63BD672C-C572-4450-B190-215DE082B569}.exe
29/10/2012 08:14:54.999 [PID:7932][TID:7628]: [L:010] - [F:0x00000001] - - CDialogManager::~CDialogManager - Delete file failed
29/10/2012 08:14:54.999 [PID:7932][TID:7628]: [L:010] - [F:0x00000001] - - CDialogManager::~CDialogManager - C:\Users\JESUS\AppData\Local\Temp\{11932285-6F5A-4DF2-980C-69146BFD17F3}.png
=== PS [PID:7932] CLOG::Closing LogFile: "C:\Users\JESUS\AppData\Local\Temp\PSLogs\stubInstaller_exe.log" ===
29/10/2012 08:14:58.161 [PID:7212][TID:7216]: [L:000] - [F:0x00000001] - - WinMain - Application Exit
29/10/2012 08:14:58.163 [PID:7212][TID:7216]: [L:010] - [F:0x00000001] - - CDialogManager::~CDialogManager - Delete file failed
29/10/2012 08:14:58.163 [PID:7212][TID:7216]: [L:010] - [F:0x00000001] - - CDialogManager::~CDialogManager - C:\Users\JESUS\AppData\Local\Temp\{C5FD109A-CBA3-45EE-BC59-EF890094CCBA}.exe
29/10/2012 08:14:58.165 [PID:7212][TID:7216]: [L:010] - [F:0x00000001] - - CDialogManager::~CDialogManager - Delete file failed
29/10/2012 08:14:58.165 [PID:7212][TID:7216]: [L:010] - [F:0x00000001] - - CDialogManager::~CDialogManager - C:\Users\JESUS\AppData\Local\Temp\{0EF51564-9AE0-4391-BEA2-B000AFE88881}.exe
29/10/2012 08:14:58.166 [PID:7212][TID:7216]: [L:010] - [F:0x00000001] - - CDialogManager::~CDialogManager - Delete file failed
29/10/2012 08:14:58.166 [PID:7212][TID:7216]: [L:010] - [F:0x00000001] - - CDialogManager::~CDialogManager - C:\Users\JESUS\AppData\Local\Temp\{C5E70485-D890-40CC-B13F-40E828F15979}.png
=== PS [PID:7212] CLOG::Closing LogFile: "C:\Users\JESUS\AppData\Local\Temp\PSLogs\stubInstaller_exe.log" ===

=== PS [PID:10448] CLOG::Opening LogFile: "C:\Users\JESUS\AppData\Local\Temp\PSLogs\StubInstaller_exe.log" Calling Module: "StubInstaller.exe" ===
29/10/2012 08:32:17.110 [PID:10448][TID:2368]: [L:000] - [F:0x00000001] - - WinMain - Application Starts
29/10/2012 08:32:17.538 [PID:10448][TID:2368]: [L:020] - [F:0x00000001] - - PsInstalerBootstrap::CBSRequirements::ReadRequirementsInfo - Version PCRetail 2.0.0.0
29/10/2012 08:32:17.539 [PID:10448][TID:2368]: [L:020] - [F:0x00000001] - - PsInstalerBootstrap::CConditionInfo::CheckEnvironmentValue - Parameter (__COMPAT_LAYER): ElevateCreateProcess ElevateCreateProcess
29/10/2012 08:32:17.539 [PID:10448][TID:2368]: [L:020] - [F:0x00000001] - - PsInstalerBootstrap::COSRequirementElement::CheckRequirement - Operative System: (Microsoft Windows Vista Home Edition (Suite 0x300) Service Pack 2 (Build 6002))
29/10/2012 08:32:41.190 [PID:10448][TID:2368]: [L:000] - [F:0x00000001] - - WinMain - Application Exit
=== PS [PID:10448] CLOG::Closing LogFile: "C:\Users\JESUS\AppData\Local\Temp\PSLogs\StubInstaller_exe.log" ===

=== PS [PID:16604] CLOG::Opening LogFile: "C:\Users\JESUS\AppData\Local\Temp\PSLogs\stubInstaller_exe.log" Calling Module: "stubInstaller.exe" ===
01/11/2012 11:19:38.274 [PID:16604][TID:14464]: [L:000] - [F:0x00000001] - - WinMain - Application Starts
01/11/2012 11:19:38.648 [PID:16604][TID:14464]: [L:020] - [F:0x00000001] - - PsInstalerBootstrap::CBSRequirements::ReadRequirementsInfo - Version PCRetail 2.0.0.0
01/11/2012 11:19:38.649 [PID:16604][TID:14464]: [L:020] - [F:0x00000001] - - PsInstalerBootstrap::CConditionInfo::CheckEnvironmentValue - Parameter (__COMPAT_LAYER): ElevateCreateProcess
01/11/2012 11:19:38.650 [PID:16604][TID:14464]: [L:020] - [F:0x00000001] - - PsInstalerBootstrap::COSRequirementElement::CheckRequirement - Operative System: (Microsoft Windows Vista Home Edition (Suite 0x300) Service Pack 2 (Build 6002))
01/11/2012 11:19:38.693 [PID:16604][TID:14464]: [L:020] - [F:0x00000001] - - PsInstalerBootstrap::ReadAvDetectionData - Version 3.02.2
01/11/2012 11:19:38.695 [PID:16604][TID:14464]: [L:020] - [F:0x00000001] - - PsInstalerBootstrap::CBSIncompatibleSoftware::ReadInformationFromFile - Event Version: 3.02.2
01/11/2012 11:19:51.727 [PID:16604][TID:14464]: [L:010] - [F:0x00000001] - - CSession::SetMaxRetires - :SetMaxRetires, succeed
01/11/2012 11:19:51.727 [PID:16604][TID:14464]: [L:010] - [F:0x00000001] - - CSession::SetMaxRetires - :SetMaxRetires, succeed

=== PS [PID:15016] CLOG::Opening LogFile: "C:\Users\JESUS\AppData\Local\Temp\PSLogs\StubInstaller_exe.log" Calling Module: "StubInstaller.exe" ===
01/11/2012 11:28:17.936 [PID:15016][TID:13976]: [L:000] - [F:0x00000001] - - WinMain - Application Starts
01/11/2012 11:28:18.288 [PID:15016][TID:13976]: [L:020] - [F:0x00000001] - - PsInstalerBootstrap::CBSRequirements::ReadRequirementsInfo - Version PCRetail 2.0.0.0
01/11/2012 11:28:18.289 [PID:15016][TID:13976]: [L:020] - [F:0x00000001] - - PsInstalerBootstrap::CConditionInfo::CheckEnvironmentValue - Parameter (__COMPAT_LAYER): ElevateCreateProcess
01/11/2012 11:28:18.290 [PID:15016][TID:13976]: [L:020] - [F:0x00000001] - - PsInstalerBootstrap::COSRequirementElement::CheckRequirement - Operative System: (Microsoft Windows Vista Home Edition (Suite 0x300) Service Pack 2 (Build 6002))
01/11/2012 11:28:18.330 [PID:15016][TID:13976]: [L:020] - [F:0x00000001] - - PsInstalerBootstrap::ReadAvDetectionData - Version 3.02.2
01/11/2012 11:28:18.332 [PID:15016][TID:13976]: [L:020] - [F:0x00000001] - - PsInstalerBootstrap::CBSIncompatibleSoftware::ReadInformationFromFile - Event Version: 3.02.2

Moderador Oficial
Avatar de Usuario
Mensajes: 2491
Registrado: Lun, 02 Abr 2012, 17:34
Ubicación: PSI Headquarters

Re: PROBLEMA AL INSTALAR ANTIVIRUS PRO 2013

Notapor PandaSupport1 » Lun, 05 Nov 2012, 12:03

Hola,

Prueba a instalarlo descargandolo desde el siguiente link:
Installap13.exe
Un saludo,

Alberto Domínguez
TechSupport Department, Panda Security

No respondo a mensajes privados a no ser que los solicite previamente

Usuario registrado
Mensajes: 2
Registrado: Lun, 29 Oct 2012, 07:59

Re: PROBLEMA AL INSTALAR ANTIVIRUS PRO 2013

Notapor CCF222FLV3 » Lun, 05 Nov 2012, 22:22

Problema resuelto. Gracias

Moderador Oficial
Avatar de Usuario
Mensajes: 1372
Registrado: Mar, 03 Abr 2012, 10:00

Re: PROBLEMA AL INSTALAR ANTIVIRUS PRO 2013

Notapor TaTienDo » Mar, 06 Nov 2012, 09:19

TEMA SOLVENTADO

Volver a Consumo 2013 - Archivo de Incidencias

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado