Registrarse
FaceBook Twitter

[SOLVENTADO] PROBLEMA PARA NAVEGAR EN GOOGLE CHROME

Contenedor de incidencias RESUELTAS por los expertos, CERRADAS por el usuario o que han expirado en el tiempo.
Usuario registrado
Mensajes: 3
Registrado: Vie, 28 Jun 2013, 03:25

[SOLVENTADO] PROBLEMA PARA NAVEGAR EN GOOGLE CHROME

Notapor isaacb » Mié, 10 Jul 2013, 03:55

Hola esta problema ya lo abri en otro foro que se cerro por que no pude responder a tiempo.

ahora si doy mas informacion:

Cuando abro el Google Chrome no puedo navergar se queda en blanco, si desactivo la proteccion automatica de Panda y reinicio el Navegador puedo navergar normalmente:

Version de Windows: XP profesional
Version de Panda: Panda Globlal Protection 2013 (6.01.00)
Version de Google Chrome: 27.0.1453.116 m

Gracias de Antemano por su ayuda, y por favor no me cierren el foro si no contesto, no tiendo a navegar mucho por falta de tiempo.

Isaac.

Panda Partner
Avatar de Usuario
Mensajes: 473
Registrado: Sab, 14 Abr 2012, 08:55

Re: PROBLEMA PARA NAVEGAR EN GOOGLE CHROME

Notapor CJ166 » Mié, 10 Jul 2013, 06:13

Hola issacb, prueba con el siguiente hotfix http://www.pandasecurity.com/resources/ ... 6s8_r1.exe
Panda Partner Colombia.

Usuario registrado
Mensajes: 3
Registrado: Vie, 28 Jun 2013, 03:25

Re: PROBLEMA PARA NAVEGAR EN GOOGLE CHROME

Notapor isaacb » Vie, 12 Jul 2013, 22:58

hola Muchas Gracias Funciono ala Perfeccion

Moderador Oficial
Avatar de Usuario
Mensajes: 2494
Registrado: Lun, 02 Abr 2012, 17:34
Ubicación: PSI Headquarters

Re: PROBLEMA PARA NAVEGAR EN GOOGLE CHROME

Notapor PandaSupport1 » Lun, 15 Jul 2013, 08:51

TEMA SOLVENTADO
Un saludo,

Alberto Domínguez
TechSupport Department, Panda Security

No respondo a mensajes privados a no ser que los solicite previamente

Volver a Consumo 2013 - Archivo de Incidencias

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados