Registrarse
FaceBook Twitter

Panda DOME Essential se instala pero la protección NO se activa

Haz tu consulta sobre Panda Dome Essential, Panda Dome Complete, Panda Dome Advanced y Panda Dome Premium en este foro. ¡Los expertos te ayudarán!
Usuario registrado
Mensajes: 2
Registrado: Mié, 05 Dic 2018, 23:18

Panda DOME Essential se instala pero la protección NO se activa

Notapor mfleiva » Jue, 06 Dic 2018, 19:43

En mi windows vista home basic sp2 Panda DOME Essential se instala y se actualiza pero la protección NO se activa. Aparece el mensaje "su equipo NO esta protegido" ... en el buzón de mensajes aparece que hay un error y que reinicie el equipo; pero lo reinicio y el problema persiste al igual que el mensaje pidiendo que lo reinicie... ademas NO aparece el icono VPN como en los otros 2 equipos en los que ya lo instale...

Usuario registrado
Mensajes: 1
Registrado: Sab, 08 Dic 2018, 16:29

Re: Panda DOME Essential se instala pero la protección NO se activa

Notapor pacomm49 » Sab, 08 Dic 2018, 16:46

Me pasa algo similar, tengo instalado el Panda Dome en Windows 7 home premium, el panda se desactiva y continuamente esta pidiendo que se active, lo hago y únicamente dura unos segundos funcionando, y vuelve a repetir lo mismo, ya tengo cerca de un mes con este problema y no se resuelve.

Moderador Oficial
Mensajes: 683
Registrado: Jue, 27 Sep 2012, 10:33

Re: Panda DOME Essential se instala pero la protección NO se activa

Notapor Darth Panda » Lun, 10 Dic 2018, 10:41

mfleiva escribió:En mi windows vista home basic sp2 Panda DOME Essential se instala y se actualiza pero la protección NO se activa. Aparece el mensaje "su equipo NO esta protegido" ... en el buzón de mensajes aparece que hay un error y que reinicie el equipo; pero lo reinicio y el problema persiste al igual que el mensaje pidiendo que lo reinicie... ademas NO aparece el icono VPN como en los otros 2 equipos en los que ya lo instale...



Hola mfleiva,

Vemos que ya tiene abierta la incidencia con nuestros compañeros de soporte, por lo que se tramitará desde alli su incidencia y no desde el foro

Un saludo,
Dpto. Soporte Técnico

Panda Security
The Cloud Security Company

Moderador Oficial
Mensajes: 683
Registrado: Jue, 27 Sep 2012, 10:33

Re: Panda DOME Essential se instala pero la protección NO se activa

Notapor Darth Panda » Lun, 10 Dic 2018, 10:44

pacomm49 escribió:Me pasa algo similar, tengo instalado el Panda Dome en Windows 7 home premium, el panda se desactiva y continuamente esta pidiendo que se active, lo hago y únicamente dura unos segundos funcionando, y vuelve a repetir lo mismo, ya tengo cerca de un mes con este problema y no se resuelve.


Hola pacomm49,

Para poder analizar su incidencia, vamos a necesitar más información.

Remítanos en un MP su código de activación por favor, y revisamos que el mismo sea correcto.

Gracias y un saludo,
Dpto. Soporte Técnico

Panda Security
The Cloud Security Company

Volver a Panda Dome - Incidencias

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado